5ちゃんねる ★スマホ版★ ■掲示板に戻る■ 全部 1- 最新50  

■ このスレッドは過去ログ倉庫に格納されています

おいお前ら! GTK+使ってLinux版かちゅーしゃ作れや

640 :login:Penguin:03/05/12 08:03 ID:bBOvNePQ
>>636
便乗でスマンが、
例えばvine2.6にgtk+2.2を入れようとすると
./configureで glib-2.1.4 とかを要求されるんだけど、
それらも普通にmake して普通に入れちゃっていいの?
GTK+1.2の環境に悪影響及ぼさない?

247 KB
★スマホ版★ 掲示板に戻る 全部 前100 次100 最新50

read.cgi ver 05.04.02 2018/11/22 Walang Kapalit ★
FOX ★ DSO(Dynamic Shared Object)